| Electronic Components Datasheet Search |
|
EX4200-24T-DC Datasheet(PDF) 9 Page - List of Unclassifed Manufacturers |
|
|
|||||||||||||||||||||||||||||
EX4200-24T-DC Datasheet(HTML) 9 Page - List of Unclassifed Manufacturers |
|
9 / 13 page ![]() 9 EX4200 Ethernet Switch • RFC 2080 RIPng for IPv6 • RFC 2131 BOOTP/DHCP relay agent and DHCP server • RFC 2138 RADIUS Authentication • RFC 2139 RADIUS Accounting • RFC 2154 OSPF w/Digital Signatures (Password, MD-5) • RFC 2236 IGMP v2 • RFC 2267 Network Ingress Filtering • RFC 2283 Multiprotocol Extensions for BGP-4 • RFC 2328 OSPF v2 (Edge-mode) • RFC 2338 VRRP • RFC 2362 PIM-SM (Edge-mode) • RFC 2370 OSPF Opaque LSA Option • RFC 2385 TCP MD5 Authentication for BGPv4 • RFC 2439 BGP Route Flap Damping • RFC 2453 RIP v2 • RFC 2460 Internet Protocol, Version 6 (IPv6) Specification • RFC 2461 Neighbor Discovery for IP Version 6 (IPv6) • RFC 2463 Internet Control Message Protocol (ICMPv6) for the Internet Protocol Version 6 (IPv6) Specification • RFC 2464 Transmission of IPv6 Packets over Ethernet Networks • RFC 2474 DiffServ Precedence, including 8 queues/port • RFC 2475 DiffServ Core and Edge Router Functions • RFC 2526 Reserved IPv6 Subnet Anycast Addresses • RFC 2545 Use of BGP-4 Multiprotocol Extensions for IPv6 Inter-Domain Routing • RFC 2597 DiffServ Assured Forwarding (AF) • RFC 2598 DiffServ Expedited Forwarding (EF) • RFC 2740 OSPF for IPv6 • RFC 2784 Generic Routing Encapsulation (GRE) • RFC 2796 BGP Route Reflection (supersedes RFC 1966) • RFC 2796 Route Reflection • RFC 2918 Route Refresh Capability for BGP-4 • RFC 2925 MIB for Remote Ping, Trace • RFC 3176 sFlow • RFC 3376 IGMP v3 • RFC 3392 Capabilities Advertisement with BGP-4 • RFC 3484 Default Address Selection for Internet Protocol Version 6 (IPv6) • RFC 3513 Internet Protocol Version 6 (IPv6) Addressing Architecture • RFC 3569 draft-ietf-ssm-arch-06.txt PIM-SSM PIM Source Specific Multicast • RFC 3579 RADIUS EAP support for 802.1x • RFC 3618 MSDP • RFC 3623 OSPF Graceful Restart • RFC 4213 Basic Transition Mechanisms for IPv6 Hosts and Routers • RFC 4291 IP Version 6 Addressing Architecture • RFC 4360 BGP Extended Communities Attribute • RFC 4443 ICMPv6 for the IPv6 Specification • RFC 4486 Subcodes for BGP Cease Notification message • RFC 4541 IBMP and MLD snooping services • RFC 4861 Neighbor Discovery for IPv6 • RFC 4862 IPv6 Stateless Address Autoconfiguration • RFC 4915 MT-OSPF • RFC 5176 Dynamic Authorization Extensions to RADIUS • RFC 5798 VRRPv3 for IPv6 • Draft-ietf-bfd-base-05.txt Bidirectional Forwarding Detection • Draft-ietf-idr-restart-10.txt Graceful Restart Mechanism for BGP • Draft-ietf-isis-restart-02 Restart Signaling for IS-IS • Draft-ietf-isis-wg-multi-topology-11 Multi Topology (MT) Routing in IS-IS • Internet draft-ietf-isis-ipv6-06.txt, Routing IPv6 with IS-IS • ITU-T Y.1731 • LLDP Media Endpoint Discovery (LLDP-MED), ANSI/TIA- 1057, draft 08 • PIM-DM Draft IETF PIM Dense Mode draft-ietf-idmr-pim- dm-05. txt, draft-ietf-pim-dm-new-v2-04.txt Security • MAC limiting (per port and per VLAN) • Allowed MAC addresses – configurable per port • Dynamic ARP inspection (DAI) • IP source guard • Local proxy ARP • Static ARP support • DHCP snooping • Captive Portal • Persistent MAC address configurations • DDoS protection (CPU control path flooding protection) Access Control Lists (ACLs) (Junos OS firewall filters) • Port-based ACL (PACL) – Ingress and Egress • VLAN-based ACL (VACL) – Ingress and Egress • Router-based ACL (RACL) – Ingress and Egress • ACL entries (ACE) in hardware per system: 7,000 • ACL counter for denied packets • ACL counter for permitted packets • Ability to add/remove/change ACL entries in middle of list (ACL editing) • Layer 2 – L4 ACL • 802.1X port-based • 802.1X multiple supplicants • 802.1X with VLAN assignment |
|
|
Link URL |
| Does ALLDATASHEET help your business so far? [ DONATE ] |
About Alldatasheet | Advertisement | Contact us | Privacy Policy | Link to Datasheet | Link Exchange | Manufacturer List All Rights Reserved©Alldatasheet.com |
| Russian : Alldatasheetru.com | Korean : Alldatasheet.co.kr | Spanish : Alldatasheet.es | French : Alldatasheet.fr | Italian : Alldatasheetit.com Portuguese : Alldatasheetpt.com | Polish : Alldatasheet.pl | Vietnamese : Alldatasheet.vn Indian : Alldatasheet.in | Mexican : Alldatasheet.com.mx | British : Alldatasheet.co.uk | New Zealand : Alldatasheet.co.nz |
|
Family Site : ic2ic.com |
icmetro.com |