| Electronic Components Datasheet Search |
|
EX4200-24T-DC Datasheet(PDF) 11 Page - List of Unclassifed Manufacturers |
|
|
|||||||||||||||||||||||||||||
EX4200-24T-DC Datasheet(HTML) 11 Page - List of Unclassifed Manufacturers |
|
11 / 13 page ![]() 11 EX4200 Ethernet Switch • RFC 1905 RFC 1907 SNMP v2c, SMIv2 and Revised MIB-II • RFC 2011 SNMPv2 for internet protocol using SMIv2 • RFC 2012 SNMPv2 for transmission control protocol using SMIv2 • RFC 2013 SNMPv2 for user datagram protocol suing SMIv2 • RFC 2096 IPv4 Forwarding Table MIB • RFC 2287 System Application Packages MIB • RFC 2570 – 2575 SNMPv3, user based security, encryption and authentication • RFC 2576 Coexistence between SNMP Version 1, Version 2 and Version 3 • RFC 2578 SNMP Structure of Management Information MIB • RFC 2579 SNMP Textual Conventions for SMIv2 • RFC 2665 Ethernet-like interface MIB • RFC 2787 VRRP MIB • RFC 2819 RMON MIB • RFC 2863 Interface Group MIB • RFC 2863 Interface MIB • RFC 2922 LLDP MIB • RFC 2925 Ping/Traceroute MIB • RFC 2932 IPv4 Multicast MIB • RFC 3413 SNMP Application MIB • RFC 3414 User-based Security model for SNMPv3 • RFC 3415 View-based Access Control Model for SNMP • RFC 3621 PoE-MIB (PoE switches only) • RFC 4188 STP & Extensions MIB • RFC 4363 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering and VLAN extensions • RFC 5643 OSPF v3 MIB support • Draft – blumenthal – aes – usm - 08 • Draft – reeder - snmpv3 – usm - 3desede -00 • Draft-ietf-bfd-mib-02.txt • Draft-ietf-idmr-igmp-mib-13 • Draft-ietf-idmr-pim-mib-09 • Draft-ietf-idr-bgp4-mibv2-02.txt – Enhanced BGP-4 MIB • Draft-ietf-isis-wg-mib-07 Troubleshooting • Debugging: CLI via console, Telnet or SSH • Diagnostics: Show and debug cmd, statistics • Traffic mirroring (port) • Traffic mirroring (VLAN) • ACL-based mirroring • Mirroring destination ports per system: 1 • LAG port monitoring • Multiple destination ports monitored to 1 mirror (N:1) • Max number of mirroring sessions: 1 • Mirroring to remote destination (over L2): 1 destination VLAN • IP tools: Extended ping and trace • Juniper Networks commit and rollback Safety and Compliance Safety Certifications • UL-UL60950-1(First Edition) • C-UL to CAN/CSA 22.2 No. 60950-1 (First Edition) • TUV/GS to EN 60950-1, Amendment A1-A4, A11 • CB-IEC60950-1, all country deviations Electromagnetic Compatibility Certifications • FCC 47CFR Part 15 Class A • EN 55022 Class A • ICES-003 Class A • VCCI Class A • AS/NZS CISPR 22 Class A • CISPR 22 Class A • EN 55024 • EN 300386 • CE NEBS • GR-63-Core: NEBS, Physical Protection • GR-1089-Core: EMC and Electrical Safety for Network Telecommunications Equipment • All models except EX4200-24P and EX4200-48P Environmental • Reduction of Hazardous Substances (ROHS) 5 Telco • CLEI code Joint Interoperability Test Command (JITC) • Department of Defense (DoD) Unified Capabilities (UC) Approved Products List (APL) Common Criteria • CC-EAL3 Metro Ethernet Forum • MEF 9 Telecom Quality Management • TL9000 Trusted Network Connect • TNC IF-PEP FIPS • FIPS 140-2 Level 1 |
|
|
Link URL |
| Does ALLDATASHEET help your business so far? [ DONATE ] |
About Alldatasheet | Advertisement | Contact us | Privacy Policy | Link to Datasheet | Link Exchange | Manufacturer List All Rights Reserved©Alldatasheet.com |
| Russian : Alldatasheetru.com | Korean : Alldatasheet.co.kr | Spanish : Alldatasheet.es | French : Alldatasheet.fr | Italian : Alldatasheetit.com Portuguese : Alldatasheetpt.com | Polish : Alldatasheet.pl | Vietnamese : Alldatasheet.vn Indian : Alldatasheet.in | Mexican : Alldatasheet.com.mx | British : Alldatasheet.co.uk | New Zealand : Alldatasheet.co.nz |
|
Family Site : ic2ic.com |
icmetro.com |